<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
<head>
	  <base href="http://www.railwayage.com/index.php/freight/short-lines/ontario-northland-through-timber-to-tidewater.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Polar Bear Express,Ontario Northland Railway,1 Sustainability,1 Short Lines,1 Maintenance of Way,1 Locomotives,1 Freight Cars" />
  <meta name="title" content="Ontario Northland: Through timber to tidewater" />
  <meta name="author" content="John Thompson, Canadian Contributing Editor" />
  <meta name="image" content="http://www.railwayage.com/media/k2/items/cache/44290e15bfc8e4a27e9c1633c5732579_XL.jpg?t=1514505669" />
  <meta name="description" content="Some Railway Age readers will be surprised to learn that GO Transit, launched in 1967, was not the first venture of the Province of Ontario into the r..." />
  <meta name="generator" content="" />
  <title>Ontario Northland: Through timber to tidewater</title>
  <link href="/templates/rt_syndicate_j15/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/themes/light/rokbox-style.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/gantry.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/gantry.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/grid-16.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_gantry/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/extended.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/demo-styles.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/overlay.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/fusionmenu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/djmenu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_syndicate_j15/css/djmenu_fx.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_rokajaxsearch/themes/light/rokajaxsearch-theme.css" type="text/css" />
  <style type="text/css">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</style>
  <script type="text/javascript" src="/components/com_gantry/js/mootools-1.2.5.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.min.js"></script>
  <script type="text/javascript" src="/components/com_k2/js/k2.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/rokbox-mt1.2.js"></script>
  <script type="text/javascript" src="/plugins/system/rokbox/themes/light/rokbox-config.js"></script>
  <script type="text/javascript" src="/components/com_gantry/js/gantry-totop-mt1.2.js"></script>
  <script type="text/javascript" src="/components/com_gantry/js/gantry-buildspans-mt1.2.js"></script>
  <script type="text/javascript" src="/components/com_gantry/js/gantry-inputs-mt1.2.js"></script>
  <script type="text/javascript" src="/modules/mod_roknavmenu/themes/fusion/js/fusion-mt1.2.js"></script>
  <script type="text/javascript" src="/modules/mod_djmenu/assets/js/djmenu.js"></script>
  <script type="text/javascript" src="/modules/mod_rokajaxsearch/js/rokajaxsearch-mt1.2.js"></script>
  <script type="text/javascript">
window.addEvent("domready", function() {
	SqueezeBox.initialize({});
	$$("a.modal").each(function(el) {
		el.addEvent("click", function(e) {
			new Event(e).stop();
			SqueezeBox.fromElement(el);
		});
	});
});var K2SitePath = '/';var rokboxPath = '/plugins/system/rokbox/';
			window.addEvent('domready', function() {
				var modules = ['rt-block'];
				var header = ['h3','h2','h1'];
				GantryBuildSpans(modules, header);
			});
		InputsExclusion.push('.content_vote','#rt-popup','#rt-popuplogin','#vmMainPage','#community-wrap')
		        window.addEvent('load', function() {
					new Fusion('ul.menutop', {
						pill: 1,
						effect: 'slide and fade',
						opacity: 1,
						hideDelay: 500,
						centered: 0,
						tweakInitial: {'x': -10, 'y': -5},
        				tweakSubsequent: {'x': 0, 'y': 0},
						tweakSizes: {'width': 20, 'height': 20},
						menuFx: {duration: 300, transition: Fx.Transitions.Circ.easeOut},
						pillFx: {duration: 400, transition: Fx.Transitions.Back.easeOut}
					});
	            });
	(function($){ // Mootools Safe Mode ON
	
	window.addEvent('domready',function(){
		var DJMenusAll = $$('#dj-main255 li.dj-up');
		var wrapper = $('');
		DJMenusAll.each(function(djmenu){
			if(djmenu.getElement('.dj-drop')) {
				DJMenus.include(new DJMenu(djmenu,0,wrapper,{transition: Fx.Transitions.linear, duration: 300, delay: 2000,
		height_fx: true, width_fx: true, opacity_fx: true, mid: 255,
		height_fx_sub: true, width_fx_sub: true, opacity_fx_sub: true }));
			} else {
				djmenu.addEvent('mouseenter',function(){
					djmenu.addClass('hover');
				});
				djmenu.addEvent('mouseleave',function(){
					djmenu.removeClass('hover');
				});
			}
		});	
	});
	
	})(document.id);
	(function($){ // Mootools Safe Mode ON
	
	window.addEvent('domready',function(){
		var DJMenusAll = $$('#dj-main539 li.dj-up');
		var wrapper = $('');
		DJMenusAll.each(function(djmenu){
			if(djmenu.getElement('.dj-drop')) {
				DJMenus.include(new DJMenu(djmenu,0,wrapper,{transition: Fx.Transitions.linear, duration: 300, delay: 2000,
		height_fx: true, width_fx: true, opacity_fx: true, mid: 539,
		height_fx_sub: true, width_fx_sub: true, opacity_fx_sub: true }));
			} else {
				djmenu.addEvent('mouseenter',function(){
					djmenu.addClass('hover');
				});
				djmenu.addEvent('mouseleave',function(){
					djmenu.removeClass('hover');
				});
			}
		});	
	});
	
	})(document.id);window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': ' Results',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': ' Search...',
					'readmore': ' Read more...',
					'noresults': ' No results',
					'advsearch': ' Advanced search',
					'page': ' Page',
					'page_of': ' of',
					'searchlink': 'http://www.railwayage.com/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://www.railwayage.com/index.php?option=com_search&amp;view=search',
					'uribase': 'http://www.railwayage.com/',
					'limit': '10',
					'perpage': '3',
					'ordering': 'newest',
					'phrase': 'all',
					'hidedivs': '',
					'includelink': 1,
					'viewall': ' View all results',
					'estimated': ' estimated',
					'showestimated': 1,
					'showpagination': 1,
					'showcategory': 0,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
  </script>
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Railway Age" />
  <meta name="twitter:title" content="Ontario Northland: Through timber to tidewater"/>
<script src="/modules/mod_roknavmenu/themes/fusion/js/fusion-mt1.2.js" type="text/javascript">
</script>



<!-- BEGIN SOCIAL META --> 
<link rel="apple-touch-icon" href="/apple_touch_icon.png" />
<meta name="viewport" content="width= 1200, initial-scale=0.85">
<meta property="og:title" content="Ontario Northland: Through timber to tidewater" />
<meta property="og:type" content="article" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="300" />

<meta property="og:image" content="http://www.railwayage.com/media/k2/items/cache/44290e15bfc8e4a27e9c1633c5732579_XL.jpg?t=1514505669" /> 
<meta property="og:description" content="Some Railway Age readers will be surprised to learn that GO Transit, launched in 1967, was not the first venture of the Province of Ontario into the r..." />
<meta property="og:url" content="http://www.railwayage.com/index.php/freight/short-lines/ontario-northland-through-timber-to-tidewater.html" />
<!-- END SOCIAL META --> 

<!-- BEGIN TWITTER META --> 

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@RailwayAge">
<meta name="twitter:creator" content="@RailwayAge">

<!-- <meta name="twitter:title" content="Ontario Northland: Through timber to tidewater" /> --> 

<meta name="twitter:description" content="Some Railway Age readers will be surprised to learn that GO Transit, launched in 1967, was not the first venture of the Province of Ontario into the r..." />
<meta name="twitter:image" content="http://www.railwayage.com/media/k2/items/cache/44290e15bfc8e4a27e9c1633c5732579_XL.jpg?t=1514505669" />
<!-- END TWITTER META -->



<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/3039284/RA2_RUN_of_SITE_300_BOT', [300, 250], 'div-gpt-ad-1330450608634-16').addService(googletag.pubads());
googletag.defineSlot('/3039284/RA2_RUN_of_SITE_300_TOP', [300, 250], 'div-gpt-ad-1330450608634-17').addService(googletag.pubads());
googletag.defineSlot('/3039284/RA2_RUN_of_SITE_728_TOP', [728, 90], 'div-gpt-ad-1330450608634-19').addService(googletag.pubads());
googletag.defineSlot('/3039284/RA2_RUN_of_SITE_728_MIDDLE', [728, 90], 'div-gpt-ad-1330971155392-0').addService(googletag.pubads());
googletag.defineSlot('/3039284/RA2_RUN_of_SITE_PROMO', [[300, 250], [300, 405]], 'div-gpt-ad-1392408385857-0').addService(googletag.pubads());
googletag.pubads().setTargeting('channel', '0');
googletag.pubads().setTargeting('RAspecial', '11358');
googletag.pubads().setTargeting('RAevents', '0');

googletag.pubads().setTargeting('RArfp', '0');


googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<!-- Call to prepare extra fields --> 


<meta name="google-site-verification" content="IyiffYkrvUJvwMbFCuVQLkkfMxN0b7a-OSfqdE4iMIs" />

<link href="/templates/rt_syndicate_j15/css/custom.css" rel="stylesheet" type="text/css" media="all"/>

<!--

-->
<meta name="msvalidate.01" content="5DF8F863BDDFCF35B5D74400E715D89E" />

<!-- Google Analytics Tracking Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1123454-2', 'railwayage.com');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');
</script>




</head>
	<body  class="bodylevel-high readonstyle-button font-family-georgia font-size-is-default menu-type-fusionmenu col16 menu-short-lines-a-regionals -coresettings,-presets,-layouts option-com-k2 view-item">

	<div id="rt-page-background">

						<div id="rt-top">
				<div class="rt-container">
					<div class="rt-grid-16 rt-alpha rt-omega">
                    <div class="LEADERBOARD">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<div style="width: 728px; margin-right: 20px; float: left;"><!-- RA2_RUN_of_SITE_728_TOP -->
<div id="div-gpt-ad-1330450608634-19" style="width: 728px; height: auto;">
<script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1330450608634-19'); });</script>
</div>
</div>
<div style="float: right; height: 90px; width: 220px; margin-bottom: 0px; margin-top: 0px; text-align: right;">
<div style="border-style: solid; border-bottom: thin solid #cccccc; border-top: thin solid #cccccc; height: 20px; padding: 5px; text-align: left;">
<div style="float: left; border-style: solid; border-right: thin solid #cccccc; width: 80px; margin-right: 10px;"><a href="https://simmons.dragonforms.com/SIM6_RLnew" target="_blank"><span style="color: #cccccc; font-family: Verdana, Geneva, sans-serif; font-size: 8pt;  letter-spacing: 0.1em; font-weight: normal;">Subscribe</span></a></div>
<div><a href="https://simmons.dragonforms.com/SIM6_RLrenew" target="_blank"><span style="color: #cccccc; font-family: Verdana, Geneva, sans-serif; font-size: 8pt;  letter-spacing: 0.1em; font-weight: normal;">Renew/Update</span></a></div>
</div>
<div style="border-style: solid; border-bottom: thin solid #cccccc; height: 20px; text-align: left; padding: 5px;">
<div style="float: left; border-style: solid; border-right: thin solid #cccccc; width: 110px; margin-right: 10px;"><a href="/index.php/static/static/railway-age-digital-edition.html" target="_self"><span style="color: #cccccc; font-family: Verdana, Geneva, sans-serif; font-size: 8pt;  letter-spacing: 0.1em; font-weight: normal;">Digital Edition</span></a></div>
<a href="/index.php/Channel-Pages/Advertise-with-Us.html" target="_self"><span style="color: #cccccc; font-family: Verdana, Geneva, sans-serif; font-size: 8pt;  letter-spacing: 0.1em; font-weight: normal;">Advertising</span></a></div>
<div style="border-style: solid; border-bottom: thin solid #cccccc; border-top: 0 solid #cccccc; height: 20px; padding: 5px; text-align: left;"><!-- AddThis Button BEGIN -->
<div style="float: left; margin-right: 5px; width: 80px;"><span style="color: #cccccc; font-family: Verdana, Geneva, sans-serif; font-size: 8pt;  letter-spacing: 0.1em; font-weight: normal;">Follow us: </span></div>
<a href="https://twitter.com/intent/follow?original_referer=http://www.railwayage.com/&amp;region=follow_link&amp;screen_name=RailwayAge&amp;tw_p=followbutton" target="_blank" class="jcepopup" onclick="window.open(this.href,'twitter','scrollbars=yes,resizable=yes,location=no,menubar=no,status=no,toolbar=no,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-400)+',width=600,height=800');return false;"><img src="/images/M_images/twitter16.png" alt="Twitter Follow" /></a> <a href="https://www.facebook.com/RailwayAge" target="_blank"><img src="/images/M_images/facebook16.png" alt="Facebook Follow" /></a> <a href="/index.php/component/option,com_obrss/id,1/task,feed/" target="_blank"><img src="/images/M_images/RSSLogo16.png" alt="RSS Feed" /></a> <!-- AddThis Button END --></div>
</div>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
</div>
					<div class="clear"></div>
				</div>
			</div>
			


						<div id="rt-top">
				<div class="rt-container">
					<div class="rt-grid-16 rt-alpha rt-omega">
                    <div class="box1_search">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<form name="rokajaxsearch" id="rokajaxsearch" class="light" action="http://www.railwayage.com/" method="get">
<div class="rokajaxsearch">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox" value=" Search..." />
	</div>
	<input type="hidden" name="searchphrase" value="all"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="Itemid" value="99999999" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<div id="rail-logo" style="margin-top: 10px; margin-bottom: 8px;"><a href="/"><img class="png" style="border-width: 0px;" src="/images/logo4.png" alt="Railway Age Magazine Logo" width="354" height="40" /></a></div>						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
					<div class="clear"></div>
				</div>
			</div>
									<div id="rt-header-surround"><div id="rt-header-surround2"><div id="rt-header-surround3"></div>
							<div class="rt-container">
					
<!--					-->
<!--					
						<div id="rt-navigation-surround">
												<div id="rt-navigation" class="header-overlay-dark">
							<div id="rt-navigation2" class="header-image-none">
								                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<p>&nbsp;&nbsp; &nbsp;</p>						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
							</div>
						</div>
						-->
												<div id="rt-subnavigation" class="submenu-overlay-light">
								
<div class="rt-menubar">
	<ul class="menutop level1 " >
						<li class="item262 root" >
        			<a class="orphan item bullet" href="/index.php/latest-rail-news.html?channel=00"  >
				<span>
			    				News												</span>
			</a>
		
        	</li>
							<li class="item334 parent root" >
        			<span class="daddy item bullet nolink">
			    <span>
			        			    Freight			                    				<span class="daddyicon"></span>
							    </span>
			</span>
		
                                    <div class="fusion-submenu-wrapper navigation-overlay- level2" style="width:180px;">
                    
                    <ul class="level2" style="width:180px;">
                                                                                    	<li class="item331" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Class-I.html?channel=50"  >
				<span>
			    				Class I												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item332" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Short-Lines-Regionals.html?channel=94"  >
				<span>
			    				Short Lines &amp; Regionals												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item333" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Switching-Terminal.html?channel=46"  >
				<span>
			    				Switching &amp; Terminal												</span>
			</a>
		
        	</li>
	                                                                        </ul>

                                        <div class="drop-bot"></div>
                </div>
                    	</li>
							<li class="item250 root" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Intermodal.html?channel=48"  >
				<span>
			    				Intermodal												</span>
			</a>
		
        	</li>
							<li class="item251 parent root" >
        			<span class="daddy item bullet nolink">
			    <span>
			        			    Passenger			                    				<span class="daddyicon"></span>
							    </span>
			</span>
		
                                    <div class="fusion-submenu-wrapper navigation-overlay- level2" style="width:180px;">
                    
                    <ul class="level2" style="width:180px;">
                                                                                    	<li class="item264" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Intercity.html?channel=41"  >
				<span>
			    				Intercity												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item265" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Commuter-/-Regional.html?channel=55"  >
				<span>
			    				Commuter/Regional												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item266" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Rapid-Transit.html?channel=62"  >
				<span>
			    				Rapid Transit												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item268" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/High-Performance.html?channel=54"  >
				<span>
			    				High Performance												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item267" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Light-Rail.html?channel=61"  >
				<span>
			    				Light Rail												</span>
			</a>
		
        	</li>
	                                                                        </ul>

                                        <div class="drop-bot"></div>
                </div>
                    	</li>
							<li class="item244 parent root" >
        			<span class="daddy item bullet nolink">
			    <span>
			        			    Mechanical			                    				<span class="daddyicon"></span>
							    </span>
			</span>
		
                                    <div class="fusion-submenu-wrapper navigation-overlay- level2" style="width:180px;">
                    
                    <ul class="level2" style="width:180px;">
                                                                                    	<li class="item253" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Freight-Cars.html?channel=59"  >
				<span>
			    				Freight Cars												</span>
			</a>
		
        	</li>
	                                                                                                                	<li class="item254" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Locomotives.html?channel=35"  >
				<span>
			    				Locomotives												</span>
			</a>
		
        	</li>
	                                                                        </ul>

                                        <div class="drop-bot"></div>
                </div>
                    	</li>
							<li class="item245 root" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Engineering-/-Maintenance-of-Way.html?channel=5"  >
				<span>
			    				M/W												</span>
			</a>
		
        	</li>
							<li class="item246 root" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Communications-Signals.html?channel=57"  >
				<span>
			    				C&amp;S												</span>
			</a>
		
        	</li>
							<li class="item559 root" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Sustainability.html?channel=2105"  >
				<span>
			    				Sustainability												</span>
			</a>
		
        	</li>
							<li class="item252 root" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Safety.html?channel=60"  >
				<span>
			    				Safety												</span>
			</a>
		
        	</li>
							<li class="item247 root" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Positive-Train-Control.html?channel=63"  >
				<span>
			    				PTC												</span>
			</a>
		
        	</li>
							<li class="item260 root" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Finance-/-Leasing.html?channel=56"  >
				<span>
			    				Finance/Leasing												</span>
			</a>
		
        	</li>
							<li class="item259 root" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Regulatory.html?channel=40"  >
				<span>
			    				Regulatory												</span>
			</a>
		
        	</li>
				</ul>
</div>

						</div>
											</div>
				</div>
						</div></div>
									<div class="rt-container">
				<div id="rt-body-background">
										<div id="rt-drawer">
													<div class="clear"></div>
					</div>
										<div class="clear"></div>
					<div id="rt-body-surround" class="body-overlay-light">
																														
						
											              
				<div id="rt-main" class="mb12-sa4">
            <div class="rt-grid-12 ">
                               					<div class="rt-block">
					<div class="title7 details-layout2">
                    	<div id="rt-mainbody">
                        	

<!-- DBC TOP Creating meta-title overrides -->


<!-- DBC BOTTOM Creating meta-title overrides -->


<!-- Start K2 Item Layout -->
<span id="startOfPageId11358"></span>




<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			Thursday, December 28, 2017		</span>
		
	  	  <!-- Item title -->
	  <h1 class="itemTitle">
						
	  	Ontario Northland: Through timber to tidewater
	  	
	  </h1>
	  
				<!-- Item Author -->
		<span class="itemAuthor">
			Written by&nbsp;
						John Thompson, Canadian Contributing Editor					</span>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  




<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/freight/short-lines/ontario-northland-through-timber-to-tidewater.html?print=1&amp;tmpl=component" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Print</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/option,com_mailto/link,aHR0cDovL3d3dy5yYWlsd2F5YWdlLmNvbS9pbmRleC5waHAvZnJlaWdodC9zaG9ydC1saW5lcy9vbnRhcmlvLW5vcnRobGFuZC10aHJvdWdoLXRpbWJlci10by10aWRld2F0ZXIuaHRtbA%3D%3D/tmpl,component/" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div style="float: left; margin-left: -5px; width: 100%; border-style: solid; border-bottom: thin solid #6CA6CD; border-top: thin solid #6CA6CD; height: 20px; padding: 6px 0px 3px 0px; text-align: left;">

<!-- twitter share -->
<div style="float: left; width: auto; display: inline; margin: 0em 0em 0em 0em; padding: 0em;"><a href="https://twitter.com/share" class="twitter-share-button" data-via="RailwayAge">Tweet</a></div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<!-- facebook like and share -->
<!-- below opening body tag -->

<div id="fb-root" style="float: left; display: inline; margin-left: 0.5em; width: auto;"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=153560064706348";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!-- in module position -->
<div style="float: left; display: inline; width: auto !important; margin-left: 0.5em;" class="fb-like" data-layout="button" data-action="like" data-show-faces="true" data-share="true"></div>


<!-- Linkdin share -->
<div style="float: left; display: inline; margin-left: 0.5em;">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
  lang: en_US
</script>
<script type="IN/Share"></script>
</div>



<!-- Google +1 recommend -->
<!-- Place this tag where you want the +1 button to render. -->
<div style="float: left; display: inline; margin-left: 0.5em; width: auto; ">
<div style="float: left; display: inline; margin-left: 0.5em; width: auto;" class="g-plusone" data-size="medium" data-annotation="none"></div>
</div>

<!-- Google +1 Share -->

<!-- Place this tag where you want the share button to render. --><div style="float: left; display: inline; margin-left: 0.5em;">
<div style="float: left; display: inline; margin-left: 0.5em; width: auto;" class="g-plus" data-action="share" data-annotation="none" data-height="22"></div>
</div>


<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


</div>
			</li>
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/44290e15bfc8e4a27e9c1633c5732579_XL.jpg?t=1514505669" title="Click to preview image">
		  		<img src="/media/k2/items/cache/44290e15bfc8e4a27e9c1633c5732579_L.jpg?t=1514505669" alt="Grain destined for the U.S. is loaded into covered hoppers at an transload hub in the Timiskaming region." style="width:340px; height:auto;" />
		  	</a>
		  </span>

		  		  <!-- Image caption -->
		  <span class="itemImageCaption">Grain destined for the U.S. is loaded into covered hoppers at an transload hub in the Timiskaming region.</span>
		  
		  		  <!-- Image credits -->
		  <span class="itemImageCredits">Ontario Northland Railway</span>
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>Some <i>Railway Age</i> readers will be surprised to learn that GO Transit, launched in 1967, was not the first venture of the Province of Ontario into the railway business; that event actually occurred some 60 years earlier. The honor actually belongs to the provincially owned Ontario Northland Railway, which links the city of North Bay, on Lake Nipissing, to Moosonee, on the salt waters of James Bay.</p>
	  </div>
	  	  
	 <!-- MOVED video and gallery HERE -->

  
  
<!-- Video and gallery END --> 
	  
	  
	  
	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>At that time, and until recent years, North Bay was on the Canadian Pacific Railway (CPR) transcontinental (Montreal-Vancouver) main line. During the past decade, the trackage between a point just east of North Bay, to Smiths Falls (60 miles west of Montreal) was abandoned.</p>
<p>The territories served by the two provincial railways could hardly be more different: GO Transit is based in Toronto, Canada’s largest city, and carries commuters in business attire through an area of subdivisions, apartment towers, industries and fertile farmland. Its northern counterpart, by contrast, caters to casually dressed tourists, natives, hunters, fishermen and assorted Northerners. It traverses a sparsely populated region of rock, forests, lakes, rivers and muskeg.</p>
<p><b>BACKGROUND</b></p>
<p>The Ontario Northland Railway (known as the Temiskaming &amp; Northern Ontario Railway, T&amp;NO, until 1946) had its beginnings in 1902, when construction began. It had been realized by the government that a railway was needed to exploit the timber and mineral wealth of Northern Ontario. A somewhat comparable project, in the western province of British Columbia, was the Pacific Great Eastern Railway, also undertaken by the provincial government. It is now owned and operated by CN.</p>
<p>In Ontario, transportation was also needed to bring supplies and settlers to the Great Clay Belt, a region about 200 miles beyond North Bay that possessed fertile soil ideal for agriculture.</p>
<p>At this time, neither the CPR, nor the Grand Trunk Railway of Canada (a CN predecessor) were interested in expanding into this region.</p>
<p>Construction proceeded slowly but steadily, through a challenging terrain of rock, forest and lakes, until the settlement of Cochrane was reached, 186 miles above North Bay. Cochrane was the junction with the National Transcontinental Railway, a Federal Government project, and as such provided a significant connection for many years; part of the section east of Cochrane was abandoned by CN about 15 years ago. Cochrane, by the way, is the birthplace of National Hockey League legend and coffee shop co-founder Tim Horton.</p>
<p><img src="/images/Freight_Car_Repair.JPG" alt="Freight Car Repair" style="margin: 10px; float: left;" />The T&amp;NO's construction was soon justified as silver, gold and, later, iron ore were discovered along its line. Timber was also harvested, and sent south for construction purposes. Pulp and paper mills were built to supply publishers, especially newspapers. Branches were built, as needed; some of these were ultimately abandoned as mines were exhausted. Today, the remaining branches include Noranda, Quebec, 60 miles, serving the Noranda Mining and Smelter Company; and one about 20 miles to the Kidd Creek Mine, near the city of Timmins.</p>
<p>In 1932, the T&amp;NO opened its last extension, 186 miles, from Cochrane to the tiny settlement of Moosonee. This small community is located at the south end of James Bay, which is part of Hudson Bay. The rationale for the construction of the James Bay extension, a costly project through forest, rock and muskeg, was that a port for ocean freighters could be built there, and goods from the ships would be transferred onto the T&amp;NO. However, the port never materialized, due to the Depression, World War II, and the opening of the St. Lawrence Seaway in 1959.</p>
<p>Yet, the railway to Moosonee does perform a vital function, bringing supplies and passengers into an area that lacks road access. In addition, supplies are transported by barge to native communities north of here. The Cochrane-Moosonee <i>Polar Bear Express</i> train has proved very popular with tourists anxious to see Moosonee, with its “last frontier” atmosphere.</p>
<p>There has never been significant on-line freight business for the Moosonee line, but the government regards its continued existence as essential, despite the deficits involved. There have been periodic suggestions to abandon the railway north of Cochrane and construct an all-weather highway on the roadbed; however, the cost of doing so has been found to be prohibitive.</p>
<p>The final system expansion occurred in the early 1990s, when the ONR bought 145 miles of CN trackage between Cochrane and Calstock, Ontario, just west of Hearst, northern terminus of the Algoma Central Railway. This gave the ONR access to the Spruce Falls Pulp and Paper Company, an important shipper located at Kapuskasing, approximately midway on the line. The short section to Calstock was kept to serve a lumber operation there.</p>
<p>At about this time there were reports that ONR might buy CN’s North Bay - Toronto line, part of which the railway wished to abandon. However, the province declined to provide funding. In any event, the only section to be removed was about 25 miles between the cities of Orillia and Barrie.</p>
<p><img src="/images/map-_Ontario_Northland_Railway_w-o_stamp.jpg" alt="map Ontario Northland Railway w o stamp" style="margin: 10px; float: left;" />Today, ONR system track mileage totals 650. Yards are located in North Bay, Englehart, Cochrane, Hearst, Rouyn-Noranda, and Moosonee. Most of it is laid with crushed rock granite ballast and 115-pound rail, some of which is welded. The railway still performs most of the routine track maintenance, including snow clearing; capital program work, such as bridge rehabilitation, is contracted out.</p>
<p>Engine sheds and maintenance facilities are located in North Bay, Cochrane, Rouyn-Noranda and Moosonee. The Cochrane shop is responsible for the inspection and day-to-day maintenance of the entire locomotive and passenger car fleet. This work was formerly performed at North Bay, but was transferred north to permit the main shop to focus on profitable outside work.</p>
<p>The main diesel shop is at North Bay, and is capable of major overhauls. The main building dates back to 1953, when ONR’s dieselization program, begun in 1946, was under way. A well-equipped car shop is also situated here. The railway dieselized with Alco, GMD and Montreal Locomotive Works units, avoiding smaller builders such as Baldwin and Fairbanks-Morse.</p>
<p>North Bay is also the location of the railway’s headquarters.</p>
<p>Despite the fact that the ONR is an interprovincial operation, it comes under the jurisdiction of the province, rather than Transport Canada. The provincial government managed to secure an exemption from federal control when the Noranda branch was built in the 1920s. And, as a provincial Crown agency, the ONR is exempt from Federal income tax.</p>
<p><b>FREIGHT BUSINESS</b></p>
<p>Pelletized iron ore shipments were a major source of revenue for many years, from the 1960s onward, with ONR buying specialized cars for shipping the ore to steel mills and lake ports in Southern Ontario. This business ended in 1990, when the Sherman Mine in Temagami and the Adams Mine in Kirkland Lake closed down. This resulted in a 40% reduction in tonnage, with a 25% reduction in revenue.</p>
<p>There was a subsequent proposal to ship garbage from the Toronto area and bury it in one of the abandoned mines. However, this idea was cancelled due to local protests, over environmental concerns.</p>
<p>The ONR has also experienced some losses in newsprint shipments, as the demand for newsprint in Canada and the U.S. has declined drastically due to internet competition and other factors. For example, Resolute Forest Products recently announced its decision to close its paper mill at Iroquois Falls.</p>
<p>At present, principal shippers continue to be within the mining and forestry industries; this section of Northern Ontario has never had a significant manufacturing base, mainly due to the comparatively small population base, compared to Southern Ontario, and the distance from the large markets there.</p>
<p>A strong effort is being made to attract new freight business by establishing innovative multi-modal transportation hubs, to which off-line shippers may truck goods. These include propane, lumber and agriculture-related material. The railway has added 15 new customers in recent years in these areas.</p>
<p>ONR's Express Freight Service transports 7,000 to 9,000 shipments annually between Cochrane and Moosonee. These items include parcels, groceries, consumer goods and other necessities. In addition, more than 5,500 motor vehicles are carried per year on special auto carrier cars that are handled within the <i>Polar Bear Express</i> consist.</p>
<p><b>PASSENGER SERVICE</b></p>
<p>Until the mid-1970s, ONR ran an extensive passenger business, including sleepers serving Toronto, Cochrane, Timmins, Kapuskasing and Noranda. This service was gradually pared down until the year-round <i>Polar Bear Express</i> became the last survivor. The Toronto-Cochrane train was cancelled in 2012 due to static patronage and high operating costs, partly attributable to operating over CN between North Bay and Toronto. An ONR bus replaced this train.</p>
<p><img src="/images/polar-bear-express.jpg" alt="polar bear express" style="margin: 10px; float: left;" />The railway has recently been overhauling a group of former GO Transit single level coaches for use on the <i>Polar Bear Express</i>. These will partially replace the former 1950s vintage, ex-U.S. coaches and diners used on this operation that have become increasingly difficult and costly to maintain. Several of the older cars, however, will be retained for use during peak periods.</p>
<p>The ex-GO cars were designed for short distance commuter operation, and their riding qualities suffer by comparison with conventional long-distance equipment. This was apparent on the Toronto-Cochrane service.</p>
<p>During 2016, more than 57,000 passengers travelled on the <i>Polar Bear Express</i>. The operating deficit, covered by the provincial government, was just under $16 million. The service is regarded as essential by the government, due to the link to isolated Moosonee, and the tourism benefit. The railway operates a small hotel adjacent to the Cochrane station; it has proven popular with train passengers.</p>
<p><b><img src="/images/Rail.jpg" alt="Rail" style="margin: 10px; float: left;" />EQUIPMENT</b></p>
<p>ONR owns 24 active locomotives, as follows: five GMD SD-75s, four SD-40s, eight GP-38s, three GP-40s, and four rebuilt GP-9s (chop nosed). There are no purchases planned in the near future. ONR owns 367 freight cars, leases 78, and operates 151, through a user agreement.</p>
<p><b>CHALLENGES</b></p>
<p>The ONR has traditionally required provincial subsidies to cover its total operating deficits, both passenger and freight. Political support tends to wax and wane, depending on the party in power, the condition of the economy and other factors.</p>
<p>In December 2000, Canada’s Progressive Conservative government then in power, weary of the subsidies, announced that it would be privatizing the railway. Two years later, CN submitted a bid, and the government gave it exclusive purchase negotiating rights. However, in 2003 the deal collapsed over the government's insistence on job guarantees, which CN declined to accept.</p>
<p>The reality is that ONR is one of the few providers of well-paying jobs in Northern Ontario, following the decline of the mining and pulp and paper industries. This is a fact not lost on the government, which is often criticized for essentially ignoring the area. That said, it was obvious that ONR's costs would have to be reduced. In 2012, reports of another possible sale resurfaced, but were met by strenuous objections from Northern community and business leaders.</p>
<p>After Ontario Premier Kathleen Wynne became involved upon her election, an agreement was reached whereby the railway unions and management would develop a restructuring plan. This was completed in early 2014, detailing how the railway could be modernized culturally, with job reductions through attrition—in short, be transformed into a lean, efficient operation. The government accepted the plan. There are currently about 745 employees, located in 14 communities.</p>
<p>As a key element of the deficit reduction, the ONR successfully sought profitable contracted locomotive and passenger and freight car maintenance and overhaul work for its well-equipped North Bay shop. Customers include GO Transit, CN, Genesee &amp; Wyoming, Bombardier, the <i>Rocky Mountaineer </i>tourist train and AMT, the commuter rail agency in Montreal. Additional employees have come on board to handle the workload; the Remanufacturing and Repair Centre, as it is designated, employs more than 200 skilled workers.</p>
<p><b>LEADERSHIP</b></p>
<p><img src="/images/C1_RWA.jpg" alt="C1 RWA" style="margin: 10px; float: left;" />ONR President and Chief Operating Officer Corina Moore is the first woman president of a major Canadian railway. A native of the region served by ONR, Moore joined the company in 2005 and worked her way up to Chief Operations Officer, when she helped lead the initiative to transform the company when it was threatened with defunding by the provincial government.</p>
<p>Moore, one of <i>Railway Age’s </i>2017 Women in Rail honorees (appearing on the cover of the November issue—the first woman on the cover in the publication’s 162-year history), was named President and COO in 2014 after serving in an interim capacity. At a company that has employed generations of area families since its founding in 1902, Moore introduced Moving Forward, a program designed to improve efficiency, grow revenues and promote the value of Ontario Northland’s transportation expertise.</p>
<p>Moore has teamed with employees, municipal leaders and community groups across the railway’s service territory to encourage transparency and absorb creative ideas to successfully revitalize the organization. ONR secured new locomotive and passenger car contracts, and expanded to provide freight car and locomotive overhaul and repair services to the North American marketplace.</p>
<p>In short, Ontario Northland is trying hard and making significant progress, a factor that hopefully will impress whichever provincial government happens to be in power.</p>
<p><i>Below: ONR’s Ceremonial Last Steam Run was operated on June 24-25, 1957, using Pacific-type locomotive 701. Here, a group of youngsters at South Porcupine witness the end of an era. The locomotive is preserved near the Englehart depot.</i></p>
<p>&nbsp;<img src="/images/thompson_sep_20_2017_2.jpg" alt="thompson sep 20 2017 2" style="display: block; margin: 5px auto;" /></p>
<p><em>The author gratefully acknowledges the assistance of the Ontario Northland Railway in the production of this article.</em></p>	  </div>
	  	  
		<div class="clr"></div>


 

<!-- DBC Original position of Video and gallery -->



	  	  <!-- Item extra fields -->
	  
<!-- DBC Hiding extra fields	  
	  <div class="itemExtraFields">
	  	<h3>Additional Info</h3>
	  	<ul>
												</ul>
	    <div class="clr"></div>
	  </div>
 -->	  
	  
		
	  <!-- Plugins: AfterDisplayContent -->

  <!-- DBC Moved Attachments HERE -->

	  
		<div class="clr"></div>





	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	


    <div class="itemLinks">

		
	  	  <!-- Item tags -->
	  <div class="itemTagsBlock">
		  <span>Tagged under</span>
		  <ul class="itemTags">
		  
		  
		    		    
		    		     
		    
		    <li><a href="/index.php/tag/Polar-Bear-Express.html?channel=TEST">Polar Bear Express</a></li>
		    
		    
		    
		    		    
		    		     
		    
		    <li><a href="/index.php/tag/Ontario-Northland-Railway.html?channel=TEST">Ontario Northland Railway</a></li>
		    
		    
		    
		    		    
		    		     
		    
		    <li><a href="/index.php/tag/1-Sustainability.html?channel=2105">Sustainability</a></li>
		    
		    
		    
		    		    
		    		     
		    
		    <li><a href="/index.php/tag/1-Short-Lines.html?channel=94">Short Lines</a></li>
		    
		    
		    
		    		    
		    		     
		    
		    <li><a href="/index.php/tag/1-Maintenance-of-Way.html?channel=5">Maintenance of Way</a></li>
		    
		    
		    
		    		    
		    		     
		    
		    <li><a href="/index.php/tag/1-Locomotives.html?channel=35">Locomotives</a></li>
		    
		    
		    
		    		    
		    		     
		    
		    <li><a href="/index.php/tag/1-Freight-Cars.html?channel=59">Freight Cars</a></li>
		    
		    
		    
		    		  
		  

		  
		  
		  </ul>
		  <div class="clr"></div>
	  </div>
	  
  <!-- DBC Original spot for Item attachments -->


  </div>
  
  

  <!-- START EMISSARY CODING -->



  <!-- END EMISSARY CODING -->






  






			
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Related Articles</h3>
		<ul>
						<li class="even">
			
<!-- HERE HERE -->			
			
			
			
			
								<a class="itemRelTitle" href="/index.php/freight/class-i/double-digit-gains-for-intermodal-carloads.html?channel=&Itemid=492">Double-digit gains for intermodal, carloads </a>
				
								
								
								
								
				
								
							</li>
						<li class="odd">
			
<!-- HERE HERE -->			
			
			
			
			
								<a class="itemRelTitle" href="/index.php/passenger/intercity/dot-approves-brightline-pab.html?channel=&Itemid=492">DOT approves Brightline PAB</a>
				
								
								
								
								
				
								
							</li>
						<li class="even">
			
<!-- HERE HERE -->			
			
			
			
			
								<a class="itemRelTitle" href="/index.php/freight/class-i/cp-holiday-train-celebrates-successful-tour.html?channel=&Itemid=492">CP holiday train celebrates successful tour</a>
				
								
								
								
								
				
								
							</li>
						<li class="odd">
			
<!-- HERE HERE -->			
			
			
			
			
								<a class="itemRelTitle" href="/index.php/passenger/high-performance/hsr-coming-to-illinois.html?channel=&Itemid=492">HrSR coming to Illinois</a>
				
								
								
								
								
				
								
							</li>
						<li class="even">
			
<!-- HERE HERE -->			
			
			
			
			
								<a class="itemRelTitle" href="/index.php/freight/class-i/ok-gets-federal-nod-for-freight-plan.html?channel=&Itemid=492">OK freight plan gets federal nod</a>
				
								
								
								
								
				
								
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  <!-- ORIGINAL spot for video and gallery -->



  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->


  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/freight/short-lines/ontario-northland-through-timber-to-tidewater.html#startOfPageId11358">
			back to top		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.5.4) | Learn more about K2 at http://getk2.org -->


                        </div>
						<div class="clear"></div>
					</div>
				</div>
                				
                                <div id="rt-content-bottom">
                	<div class="rt-grid-12 rt-alpha rt-omega">
                    <div class="LEADERBOARD">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<div style="border-bottom: solid thin #ccc; padding-bottom: 10px; height: auto;"><!-- RA2_RUN_of_SITE_728_MIDDLE -->
<div id="div-gpt-ad-1330971155392-0" style="width: 728px; height: auto;">
<script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1330971155392-0'); });</script>
</div>
</div>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
</div>
                </div>
                			</div>
                        <div class="rt-grid-4">
                <div id="rt-sidebar-a">
                                    <div class="box1">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<!-- RA2_RUN_of_SITE_300_TOP -->
<div id="div-gpt-ad-1330450608634-17" style="width: 300px; height: 250px;">
<script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1330450608634-17'); });</script>
</div>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="title2 box1 margintop">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">Get the latest rail news</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<div style="margin-bottom: 0.5em; line-height: 1.3em;"><b>Rail news and analysis from Railway Age, IRJ and RT&amp;S by email</b></div>
<script src="https://www.google.com/recaptcha/api.js?onload=reCaptchaCallback&amp;render=explicit" type="text/javascript"></script>
<script language="javascript" type="text/javascript">var RC2KEY = '6LclmikTAAAAAHTff0LWyZh4v-CDBMrI8GXcyzJt',
	doSubmit = true;

function reCaptchaVerify(response) {
	if (response == document.querySelector('.g-recaptcha-response').value) {
		doSubmit = true;
	}
}


function reCaptchaExpired () {}

function reCaptchaCallback () {
	grecaptcha.render('html_element', {
		'sitekey': RC2KEY,
		'callback': reCaptchaVerify,
		'expired-callback': reCaptchaExpired
	});
}

String.prototype.trim = function() {
    return this.replace(/^\s+|\s+$/g, "");
};

function validate8()
	{
		var isValid = true;
		var anyChecked = false;
		var isNewsletterSelected = true;
		var errorString = "";
		var x = document.OptinForm8;
		if (x.UEmail.value.trim() == "")
		{
			errorString = errorString + "Email Address\n";
			isValid = false;
		}
		else
		{
			if (x.UEmail.value.indexOf("@") == -1 || x.UEmail.value.indexOf(".") == -1)
			{
				errorString = errorString + " Valid Email Address\n";
				isValid = false;
			}
		}

		if (doSubmit == false) {
			errorString = errorString + 'Captcha Verification';
			isValid=false;
		}

		if (doSubmit && isValid && isNewsletterSelected)
		{
			return true;
		}
		else
		{
			if (isNewsletterSelected == false)
			{
				errorString = errorString +"----------------------\nPlease select at least one subscription";
			}

			alert("The following fields are required:\n\n"+ errorString);
			return false;
		}  
	}</script>
<style scoped="scoped" type="text/css"><!--
.rc-anchor-normal {width: 250px !important; padding: 0; }
.rc-anchor-normal .rc-anchor-content {width: 174px !important;  padding: 0; }
--></style>
<div style="width: 300px;">
<form id="Optin8" name="OptinForm8" method="post" action="https://click.publicaster.com/OptIn.aspx?OptinFormID=8&amp;26241823=5340" onsubmit="return validate8();">
<input type="hidden" name="OptinFormID" value="8" /> 
<input type="hidden" name="26241823" value="5340" /> 
<input name="UEmail" type="text" value=" Email address" onfocus="if (this.value==' Email address') this.value=''" style="width: 70%; height: 2em;" /> 
<input name="submit" type="submit" value="Subscribe" class="button" style="float: right; width: 25%; height: 2.5em; font-size: 100%;" /> 
<input type="hidden" name="field38" value="Y" />
<input type="hidden" name="field47" value="Y" />
<input type="hidden" name="field53" value="Y" />
<input type="hidden" name="field54" value="Y" />
<input type="hidden" name="field31" value="Y" />
<input type="hidden" name="field30" value="Y" />
<input type="hidden" name="field41" value="Y" />
<input type="hidden" name="field32" value="Y" />
<input type="hidden" name="field33" value="Y" />
<input type="hidden" name="field39" value="Y" />
<input type="hidden" name="field36" value="Y" />
<input type="hidden" name="field37" value="Y" />
<input type="hidden" name="field52" value="Y" />
<input type="hidden" name="field46" value="Y" />
<input type="hidden" name="field23" value="Y" />
<input type="hidden" name="field34" value="Y" />

</form></div>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="title2 box1">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">Rail Resources</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<ul id="dj-main255" class="dj-main"><li class="dj-up Itemid548 first "><a href="http://www.railwayresource.com" target="_blank"  class="dj-up_a "><span >Online Buyer’s Guide</span></a></li>
<li class="dj-up Itemid269 "><a href="/index.php/static/Subscribe-to-Railway-Age-s-Newsletters.html"  class="dj-up_a "><span >Newsletters</span></a></li>
<li class="dj-up Itemid540 "><a href="/index.php/jobseeker/listnewestjobs.html"  class="dj-up_a "><span >Job Board</span></a></li>
<li class="dj-up Itemid272 "><a href="/index.php/conferencespage"  class="dj-up_a "><span >Conferences</span></a></li>
<li class="dj-up Itemid545 last "><a href="/index.php/Channel-Pages/Webinars-White-Papers.html"  class="dj-up_a "><span >Webinars &amp; White Papers</span></a></li>
</ul>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="box1">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<!-- RA2_RUN_of_SITE_300_BOT -->
<div id="div-gpt-ad-1330450608634-16" style="width: 300px; height: 250px;">
<script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1330450608634-16'); });</script>
</div>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="title2 box1">
                    <div class="rt-block">
								<div class="module-title"><h2 class="title">More Rail Resources</h2></div>
                				<div class="rt-module-inner">
					<div class="module-content">
	                	<ul id="dj-main539" class="dj-main"><li class="dj-up Itemid271 first "><a href="/index.php/static/Industry-Links.html"  class="dj-up_a "><span >Industry Links</span></a></li>
<li class="dj-up Itemid299 "><a href="/index.php/range.listevents/"  class="dj-up_a "><span >Industry Events</span></a></li>
<li class="dj-up Itemid300 "><a href="/index.php/Channel-Pages/EOI/RFP/RFQ-NOTICES.html"  class="dj-up_a "><span >EOI/RFP/RFQ</span></a></li>
<li class="dj-up Itemid301 "><a href="/index.php/Classifieds/"  class="dj-up_a "><span >Classifieds</span></a></li>
<li class="dj-up Itemid302 last "><a href="http://railwayage.com/index.php?option=com_content&view=article&id=440:training-books&catid=68:training&Itemid=302"  class="dj-up_a "><span >Books &amp; Training</span></a></li>
</ul>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="box1">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<style scoped="scoped" type="text/css"><!--
iframe[id^='google_ads_iframe_/3039284/RA2_RUN_of_SITE_PROMO_0'] {height: 250px;}
--></style>
<div style="height: 250px; display: block;"><!-- RA2_RUN_of_SITE_PROMO -->
<div id="div-gpt-ad-1392408385857-0" style="height: 250px; display: block;">
<script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1392408385857-0'); });</script>
</div>
</div>						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
                </div>
            </div>

            <div class="clear"></div>
        </div>
																															</div>
				</div>
			</div>
						<div class="rt-container">
											<div id="rt-footerbar" class="footer-overlay-dark">
					<div id="rt-footerbar2"></div>
						<div id="rt-footerbar-overlay">
														<div id="rt-footer">
																	<div class="rt-grid-12 rt-alpha">
                    <div class="-footerfull">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<div class="nopill">
<div class="rt-menubar">
	<ul class="menutop level1 " >
						<li class="item194 root" >
        			<a class="orphan item bullet" href="/"  >
				<span>
			    				Home												</span>
			</a>
		
        	</li>
							<li class="item196 root" >
        			<a class="orphan item bullet" href="/index.php/railway-age-magazine/contact-us.html"  >
				<span>
			    				Contact Us												</span>
			</a>
		
        	</li>
							<li class="item330 root" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Advertise-with-Us.html"  >
				<span>
			    				Advertising												</span>
			</a>
		
        	</li>
							<li class="item195 root" >
        			<a class="orphan item bullet" href="/index.php/railway-age-magazine/about-us.html"  >
				<span>
			    				About Us												</span>
			</a>
		
        	</li>
							<li class="item460 root" >
        			<a class="orphan item bullet" href="/index.php/Channel-Pages/Blog-Authors.html"  >
				<span>
			    				Blog Authors												</span>
			</a>
		
        	</li>
							<li class="item546 root" >
        			<a class="orphan item bullet" href="/index.php/blogs.html"  >
				<span>
			    				Blogs												</span>
			</a>
		
        	</li>
							<li class="item556 root" >
        			<a class="orphan item bullet" href="/index.php/static/static/railway-age-digital-edition.html"  >
				<span>
			    				Digital Edition												</span>
			</a>
		
        	</li>
				</ul>
</div>
</div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		                <div class="title2small">
                    <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<div class="nopill">
<div class="rt-menubar">
	<ul class="menutop level1 " id="title2small">
						<li class="item315 root" >
        			<a class="orphan item bullet" href="http://www.simmonsboardman.com" target="_blank" >
				<span>
			    				Simmons-Boardman Publishing												</span>
			</a>
		
        	</li>
							<li class="item316 root" >
        			<a class="orphan item bullet" href="http://www.rtands.com" target="_blank" >
				<span>
			    				Railway Track &amp; Structures Magazine												</span>
			</a>
		
        	</li>
							<li class="item317 root" >
        			<a class="orphan item bullet" href="http://www.railjournal.com" target="_blank" >
				<span>
			    				International Railway Journal												</span>
			</a>
		
        	</li>
							<li class="item537 root" >
        			<a class="orphan item bullet" href="http://www.railwayeducationalbureau.com/" target="_blank" >
				<span>
			    				The Railway Educational Bureau												</span>
			</a>
		
        	</li>
							<li class="item322 root" >
        			<a class="orphan item bullet" href="http://www.transalert.com/" target="_blank" >
				<span>
			    				Simmons-Boardman Books												</span>
			</a>
		
        	</li>
							<li class="item319 root" >
        			<a class="orphan item bullet" href="http://www.marinelog.com" target="_blank" >
				<span>
			    				Marine Log Magazine												</span>
			</a>
		
        	</li>
							<li class="item318 root" >
        			<a class="orphan item bullet" href="http://www.bankingexchange.com" target="_blank" >
				<span>
			    				Banking Exchange												</span>
			</a>
		
        	</li>
							<li class="item320 root" >
        			<a class="orphan item bullet" href="http://www.signshop.com" target="_blank" >
				<span>
			    				Sign Builder Illustrated												</span>
			</a>
		
        	</li>
							<li class="item321 root" >
        			<a class="orphan item bullet" href="http://www.barbizmag.com" target="_blank" >
				<span>
			    				Bar Business Magazine												</span>
			</a>
		
        	</li>
				</ul>
</div>
</div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                </div>
		
</div>
<div class="rt-grid-2">
                        <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<div style="margin-bottom: 10px;">&nbsp;</div>						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
<div class="rt-grid-2 rt-omega">
                        <div class="rt-block">
								<div class="rt-module-inner">
					<div class="module-content">
	                	<div style="margin-bottom: 2px;">&nbsp;</div>						<div class="clear"></div>
					</div>
				</div>
            </div>
        	
</div>
									<div class="clear"></div>
															</div>
																					<div id="rt-copyright">
																	<div class="rt-grid-16 rt-alpha rt-omega">
    		<div class="clear"></div>
		<span class="copytext">Copyright © 2017 Simmons-Boardman Publishing Inc.</span>
		
		<div class="rt-block">
			<a href="#" id="gantry-totop"><span class="totop-desc">Scroll To Top</span></a>
		</div>
		
</div>
									<div class="clear"></div>
															</div>
													</div>
					<div id="rt-footerbar3"></div>




				</div>
														</div>
					</div>
		              <div id="rt-popuplogin">
                  	<div class="rt-block">
		<div class="module-content">
						<h2 class="title">Member Login</h2>
						<div class="module-inner">
               	<form action="/index.php/freight/short-lines.html" method="post" name="login" id="form-login" >
		<fieldset class="input">
	<p id="form-login-username">
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" value="Username" onfocus="if (this.value=='Username') this.value=''" onblur="if(this.value=='') { this.value='Username'; return false; }" />
	</p>
	<p id="form-login-password">
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" value="Password" onfocus="if (this.value=='Password') this.value=''" onblur="if(this.value=='') { this.value='Password'; return false; }" />
	</p>
		<p id="form-login-remember">
		<input type="checkbox" name="remember" class="checkbox" value="yes" alt="Remember Me" />
		<label class="remember">
			Remember Me		</label>
	</p>
		<div class="readon"><input type="submit" name="Submit" class="button" value="Login" /></div>
	</fieldset>
	<ul>
		<li>
			<a href="/index.php/Lost-password.html">
			Forgot your password?</a>
		</li>
		<li>
			<a href="/index.php/Lost-user-name.html">
			Forgot your username?</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2luZGV4LnBocC9mcmVpZ2h0L3Nob3J0LWxpbmVzL29udGFyaW8tbm9ydGhsYW5kLXRocm91Z2gtdGltYmVyLXRvLXRpZGV3YXRlci5odG1s" />
	<input type="hidden" name="bc066f670d8263c4b5b4c720aa53755d" value="1" /></form>
			</div>
		</div>
	</div>
	
              </div>

		
<!-- BEGIN: DISQUS COMMENT COUNT CODE -->	
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'railwayage'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>
<!-- END: DISQUS COMMENT COUNT CODE -->	

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ee0540873418544" async="async"></script>
</body>
</html>
